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The Power of Page Set-up 
 
SETTING PAGE MARGINS 
 
Page margins are the blank space around the edges of the page. In general, you type 
your text in the printable area inside of your preset margins.  
 

1. Select the Page Layout tab on the Ribbon 

2. Click the Margins button   drop down 
 

Margins

Margins 

3. Choose from the list of preset Margins 
 
OR… 
 

4. Choose Custom Margins…. 
 
The Page setup dialog box will appear. 
 

5. Set the Margins to whatever you want them to be 
 

6. Make sure the “Apply to:” area says This section. 
 
NOTE: There is a drop down next to the “Apply to:” section that will allow 
you to apply a particular margin to the whole document, or from this section 
forward.  By leaving the setting at “This section”, you leave the possibility open to 
have different settings throughout your document 
 

7. Click on OK. 
 
 
SETTING THE PAPER ORIENTATION TO LANDSCAPE 
 
The default setting for Paper Orientation is Portrait. 
 

1. Select the Page Layout tab on the Ribbon. 

2. Click the Orientation button  drop down 
3. Select Landscape. 
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The orientation will be changed to landscape for the document “section” you are 
in.  Notice that if you do not have ANY section breaks (a definite possibility!) then 
the entire document will change to landscape orientation. 
 
NOTICE: You can also get to the page “Orientation” by using the steps 
previously mentioned to pull up the Page Setup dialog box and then choosing 
the Layout tab. 
 

Changing Paper Size 
Default page size is 8 ½ X 11 
 
Select the Page Layout tab on the Ribbon 
 
Click on the Size button in the Page Setup group. 
 
CHANGING PAPER SOURCE TO MANUAL 

 
The default setting for Paper Source is Default Tray for most printers.  This means the 
printer will automatically select paper from the paper tray. 

 
1. Select the Page Layout tab on the Ribbon. 

2. Click the Margins button   drop down 
 

3. Choose Custom Margins… 
 
4. Select the Paper tab 
 
5. In the Paper Source area where it says First Page: select Manual Feed. 
 

Notice: You may need to select manual feed where it says Other pages: too if 
you need more than just the first page to print from the manual feed tray. 
 

6. Click on OK. 
 

Default Margins 

The default margin in Word 2007 environment is one inch from the top, bottom and 
each side. Each individual may choose their preferred margins used in all newly created 
documents. 
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1. In the Ribbon, click on the Page Layout tab. 

 
2. Click on the Margins command button. 

 

 
3. Click on Custom Margins. 

 
 

4. Change the margins as desired. 
 

5. Click the Default button. 
 

6. Click Yes in the Confirmation box. 
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Exercise 

1. Open a new document 

2. Set your Left margin to .5 inch 

3. Set your Right margin to .5 inch 

4. Set your Paper Size to Landscape 

5. Make these settings your default settings 

6. Return your Paper Size to Portrait, and left and right margins to 1 inch. 

7. Reset Portrait, and 1’’ margins as your default. 
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A Tab… is a tab.. is a tab…..not exactly 
 

There are 4 types of tabs in Word. 
 

Left tabs – tab as we know and love it 
 

Center tabs – allows you to center text around the tab stop 
 

Right tabs – right align text at the tab stop 
 
Decimal tabs – allows you to align columns of numbers on the decimal point 

 
*Each of the above tab stops can have leaders assigned to them. 
 
 
 

Example of dot leaders. 

Introduction of  House Speaker ....................... Rep. Jonathan Doe 

Introduction of Senate Clerk ............................ Senator  Jane Doe 

 
 
 Dot Leaders 
 
 
 
 
 
THE BEST WAY TO SET TABS: 
 
Just like in Word 2000, the quickest way to set tabs for the current paragraph or for a 
few paragraphs is to use the Ruler Bar.   
 
MAKING SURE THE RULER IS TURNED ON 
 
If the Ruler is turned on you should see it at the top of the “document” portion of your 
screen, and to the left of the “document” portion of your screen. 
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If the Ruler is not turned on then… 
 

1. Select the View tab from the Ribbon 
2. Click On the check box next to Ruler 

 
OR 

 

Click on the View Ruler button  above the top of the up and down scroll bar 
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SETTING TABS ON THE RULER 
 
1. If paragraph text is already typed, select the text first. 

Or  
Anchor the insertion point in the paragraph where the tabs need to be set. 
 

2. Click the tab icon button at the left edge of the horizontal ruler, until it shows the icon 
for the type of tab you want. 
 

 
 
3. Click the location on the Ruler Bar where you want to add the tab. (The tab icon will 

appear on the ruler at that location. 
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4. To remove a tab from the ruler, click on the tab icon (a vertical bar will appear when 

you touch the tab); drag the tab icon from the ruler. 
 
SETTING TABS USING THE TABS DIALOG BOX 
 
Use the Tabs Dialog box when you need to set tabs at exact locations, or to clear tabs.  
The Tabs Dialog box is also used to assign leaders to tab settings. 
 
 
1. To affect multiple paragraphs, select all of the paragraphs.        

OR 
Anchor the insertion point in the paragraph where the tabs need to be set. 
 

2. Select the Home tab on the Ribbon.. 
 

3. Click on the dialog box launcher button in the Paragraph group. 
 

The paragraph dialog box will appear. 
 
 

4. Click on the button in the bottom left corner of the Paragraph dialog box 
 

This Tabs dialog box will display. 
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5. To clear all your current tab settings, click the CLEAR  button once. 
 

6. Type the desired tab setting in the Tab Stop Position box. 
 

Example:  Type 1.5 to set a tab at position 1.5 inches  
 
7. . Choose the tab alignment in the Alignment Box: 
  Left  Center Right   Decimal 
  Bar (Bar inserts a vertical bar at the tab position.) 
 
8. In the Leader Box, specify the tab leader if you want one. Leaders can be: periods, 

hyphens or underlines   
  (Periods are the most common leader) 
 

 Leaders can only be set using the 
Tabs dialog box.  

 
 
9. Click the Set button. 

 
10. Repeat steps 1 thru 7 to set more tabs if necessary. 

 
11. Click the OK button to close the Tabs Dialog Box. 

 
12. You new tabs will automatically be activated and will display on the ruler. 

 
 
NOTICE:  The Tab stops you set will be a part of any “new” paragraph formatting 
until you decide to make a change to the tab sets. 
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Exercise 

1. Open the document called:  Tabs Holiday Schedules 

2. Notice that the tabs for George Washington’s Birthday do not align with the 
Holiday dates on the other lines of the document. 

3. Repair this by changing all the tab settings from 3.5 to 4. 

 

Tip: You can use the Tab ruler or the Tab dialog box to fix the problem. 
 
 

 

Using the Ruler Bar 
1. Select all text starting beginning with the word “Holiday” through the 

last date of Tuesday, December 27 
2. Slide the Left tab icon on the ruler bar over to 4. 
3. Deselect the text. 

 

Using the Tab Dialog Box 
1. Select all text starting beginning with the word “Holiday” through the 

last date of Tuesday, December 27 
2. Select Home tab, and the dialog box launcher button in the 

Paragraph group 
3. Click on the Tabs… button 
4. Inside the Tab dialog box, click on the tab setting of 3.5 
5. Click to the Clear button to remove this tab 
6. In the Tab Stop Position field type  4 
7. Click Set. 
8. Click OK 

 

Solution to Exercise: 
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PARAGRAPH STUFF 

NOTICE:  In Word 2007, you can use two different places on the Ribbon to pull up the 
Paragraph dialog box – the Home tab, Paragraph group, or the Page Layout, 
Paragraph group.  In both cases, you will click on the dialog box launcher button. 
 
Selecting Paragraph Alignment 

 
There are 4 options for paragraph alignment in the Word environment. 

 
a) Left 
b) Centered 
c) Right 
d) Justified 

 
1. Click once inside the paragraph you’d like to align. 

 
2. Select the Home tab and locate the alignment buttons under the Paragraph 

group. 
 

 
 

3. Select the alignment option you wish to use. 
 
 

NOTICE: Multiple paragraphs can be aligned if text is selected before 
applying paragraph alignment. 
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Setting Left and Right Indentation for a Paragraph 
 
Indentation is defined as:  The space between the paragraph and left margin or the right 
margin.    
 
If you have a 1 inch left margin and you specify a 1” indent, your text will be placed 2 
inches from the edge of the paper. 
 

 Click once to anchor the insertion point in the paragraph. 
 

 Right-click and choose Paragraph from the menu  
 
Or 
 

• Select the Page Layout tab on the Ribbon and Indent under the Paragraph 
group 
 

 
You can increase the indentation for the left and right sides of a paragraph. 
 
Multiple paragraphs can be indented if text is selected. 

 
1. Click once inside the paragraph you’d like to indent. 
 
 Or select multiple paragraphs. 
 
2. Select the Page Layout tab and go to the Paragraph group. 

 
3. In the Indent Left Box, enter the distance to indent the paragraph from the left 

margin. 
 

4. In the Indent Right box, enter the distance to indent the paragraph from the right 
margin. 
 
Your “indent setting” will adjust automatically for the paragraph you are in, or if 
you have multiple paragraphs selected, for the area you have selected. 
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First line Indentation for a Paragraph 

 
You can increase the indentation for the first line of a paragraph.   
This feature is similar to manually pressing the tab key to indent the first line of a 
paragraph. 

 
1. Click once inside the paragraph you’d like to indent. 

OR 
Select multiple paragraphs. 

 
2. Select either the Home tab or the Page Layout tab, and click on the dialog box 

launcher under the Paragraph group.   
 
The Paragraph dialog box will display. 

 
3. In the Special Box, choose First Line (adds an indent to the first line  

  only of the paragraph) 
 

4. Click OK. 
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First Line Indent example: 
 

 
 
What In The World is a Hanging Indent and Why Do I Want One? 
 
In word processing, a paragraph that has all lines but the first indented is known as a 
hanging paragraph.  
 

Example:  Hanging Indent  
 

 
There is created the State Board of Medical Examiners to be composed of twelve members, three of 

whom must be lay members, one of whom must be a doctor of osteopathy, two of whom 
must be physicians or surgeons from the State-at-large, and six of whom must be physicians 
or surgeons representing each of six congressional districts.  All members of the board must 
be residents of this State, and each member representing a congressional district shall reside 
in the district the member represents.  All physician members of the board must be licensed 
by the board and must be practicing their profession in South Carolina.  

 
 
 
 
 
 
 

 
A MORE PRACTICAL USE 
 
Hanging indents work best for bulleted or numbered paragraphs.  The bullet or number 
hangs out to the left of the paragraph text, and the text wraps neatly and aligns with the 
first line of the paragraph. 
 

 
NOTICE:  If you use the “Bullets and Numbering” feature in Word 2007, you can then go 
to the Paragraph dialog box and see how it is actually using a Special “hanging” indent, 
as well as “left” indent to accomplish the effect 
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Understanding the Markers on the Ruler bar 
 
In addition to different tab stops, there is also a “marker” available on the Ruler bar 

made up of three different parts that affect the paragraph settings. 
 

 
 
First Line indent marker – creates an “indent” from the Margin for the first line only of 

a paragraph 
 
Hanging indent marker – creates an “indent” on all the lines after the first line.  Most 

commonly used in the bullets and numbering. 
 
Left indent marker – creates a left “indent” from the Margin of every line within a 

paragraph. Moving this marker will bring the other markers along with it so that you 
don’t have any difference in the first line, and subsequent lines of a paragraph. 
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Short Cuts for Indents (Keyboard) 
 
If you end up using “indents” a lot with your documents I think you will find the following 
keyboard shortcuts to be very useful to know. 
 
 

INDENT HINTS 
Ctrl + M Indent to the left 

Ctrl + Shift + M Decrease Indent from Left 
Ctrl + T Hanging Indent 

Ctrl + Shift + T Decrease Hanging Indent 
 
Increase and Decrease indents (Ribbon) 
 
To increase or decrease indents using the Ribbon  
 

1. Select the Home tab, Paragraph group 
 

2. Click the appropriate button for what you want to do 
 

 
 
INCREASE INDENT 
 
 
 
DECREASE INDENT 
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Exercise 

1. Open the document called:  Multiple Paragraphs 

2. Justify the first paragraph 

3. Create left and right indentions for paragraphs 2 and 3  -- 1.5 inches on each 
side.  

4. Justify paragraphs 2 and 3 

5. Create a first line indent for paragraph 4. 

6. Hanging Indent/Number the last 3 paragraphs about the  “Commission”. 

7. Save your document. 
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Paragraph formatting can also be utilized to set the following: 
 

• Spacing before and after a paragraph 
• Pagination flags (whether Word keeps the lines of the paragraph together on the 

same page) 
• Line spacing 
 
Line Spacing Short Cuts 

Ctrl + 1   single space 

Ctrl + 2   double space 

Ctrl + 5     1.5 space 

Pagination 

Pagination is a process where you can keep text lines of a paragraph together.   

To see Pagination options 

1. Click on the dialog box launcher in the Paragraph group on the Ribbon. 

 

2. Select the Lines and Page Breaks tab from the top. 

 
Different options are available such as preventing single lines at bottom and top of 

pages (Widows/Orphans) to keeping lines of text on the same page (Keep with next)
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PARAGRAPH FORMATTING – THE POWER OF THE ¶ 

Never underestimate the power of the pilcrow --   ¶ 
 The ¶ is a very powerful character.  The pilcrow is the basis for all paragraph formatting 
in Word.   Word stores formatting information about the paragraph in the pilcrow at the 
end of each paragraph. 
 
Remember…the pilcrow is a character and it can be deleted. 

If the ¶ is not visible on your screen, click the ¶ (Show/Hide) button on Ribbon by 
going to the Home tab, Paragraph group. 

 
RESTORE A PARAGRAPH'S ORIGINAL FORMATTING 
 
1. Select the paragraph you want to restore to its original formatting. 
2. Press CTRL+Q. Word removes all the formatting for that paragraph 
 
So what formatting features will CTRL+Q reset?  When you think of “formatting” in a 
paragraph there’s a lot of things that may come to mind.  The easiest way to think about 
what things CTRL+Q will reformat is to know the commands that are available in the 
Paragraph group on the Ribbon.  These are the things CTRL+Q will restore:  Bullets & 
Numbering, Indents, Alignment, Tab stops, fill colors, line spacing, and paragraph 
borders.  
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More Paragraph Formatting – Borders and Shading 
 

1. Click inside the Paragraph that you want to apply borders and 
shading 

 
OR  

 
Highlight multiple paragraphs that you want to apply borders and 
shading 

 
2. Select the Home tab on the Ribbon 

 
3. Locate the Shading button and Border button in the Paragraph 

group. 
 

4. Use the options in the drop down menus on the Shading and Border 
buttons to apply formatting to your paragraph or selection. 

 
Sample Paragraph “Border and shading” 
 

A BILL 
 
TO AMEND SECTION 34-3-850, CODE OF LAWS OF SOUTH CAROLINA, 1976, RELATING TO 
THE CONSOLIDATION OR MERGER OF BANKS AND TRUST COMPANIES, TO PROVIDE 
THAT A FIDUCIARY OR OTHER RELATIONSHIP OF THE TRANSFERRING INSTITUTION 
DEVOLVES UPON THE RESULTANT BANK OR TRUST COMPANY EVEN IF THE 
TRANSFERRING INSTITUTION WAS NOT SERVING ACTIVELY IN THAT CAPACITY AT THE 
TIME OF THE MERGER, CONSOLIDATION, OR OTHER TRANSFER. 
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PAGE FORMATTING 
Word 2007 has some nice, easy to use features to decorate your pages with 
backgrounds and borders, and effects. 
 
Page Border 
 

1. Place your insertion point anywhere in the page that you want to 
apply a border. 

 
2. Select the Page layout tab on the Ribbon. 

 
3. Click on the Page Borders button in the Page Background group. 

 
The Borders and Shading dialog box will appear. 
 

 
 

4. With the Page Border tab selected choose the options for the type of 
Page Border you would like. 
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Adding Watermarks 
 

1. Select the Page layout tab. 
 

2. Click on the Watermark button under the Page Background group. 
 

3. Go to, and click on Custom Watermark… 
 
The Printing Watermark dialog box will appear. 
 

 
 

4. Choose the option you wish to use 
 
 Picture watermark – navigate to a picture or graphic you wish to use 
 
 Text watermark – type in text you would like to display 
 
Example – click Text watermark and type in “DRAFT” 
 

5. Click on Apply and OK. 
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Notice:  The watermark will show up in Print Preview and when printed out 
but not in normal document view. 
 
Sample output 
 

 
 
 
Removing Watermark 
 

1. Select the Page Layout tab on the Ribbon 
 

2. Click on the Watermark button in the Page Background group 
 

3. Select Remove Watermark. 
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WORKING WITH SECTIONS IN WORD 2007 
 
What is a “Section” in Word and when do I need to use it?  The actual term that is used 
is called a Section break, and it can be continuous, or start on the next page depending 
on what you are trying to do.  
 
Section breaks are used to create layout or formatting changes in a portion of a 
document. You can change the following formats for individual sections: 
 
Margins  
Paper size or orientation  
Paper source for a printer  
Page borders  
Vertical alignment of text on a page  
Headers and footers  
Columns  
Page numbering  
Line numbering  
Footnotes and endnotes 
 
For example, let’s say you had a document that had a “Title page” to it, but after that 
you wanted to create a page numbering in the footer.  You would need to create a 
“section break”, so that Word would know to treat your Title page different from the rest 
of the document.  In this case, you would want to start the page numbering on page 2, 
and not have any numbering on page 1, the Title Page. 
 
 
INSERTING A SECTION BREAK 
 
After the “Text” of your Title Page you would need to insert a Section break, Next Page. 
 

1. Place the Insertion point at the end of the first page text 
 

2. Select the Page Layout tab on the Ribbon 
 

3. Under the Page Setup group, select the drop down arrow next to Breaks 
 

4. Click on the Section Breaks, Next Page option. 
 
NOTICE:  A section break will allow you to apply a number of different “layout” 
features to a particular area of your document, but in this example we want to start 
page numbering on the second page of our document. 
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Adding Page Numbering 
 
Page Numbering can be added to your document using the Insert tab on the Ribbon.  
Keep in mind that in Word 2007 the options you choose for page numbering will place 
the page number either in a header or footer. 
 
SIMPLE PAGE NUMBERING 
 

1. To apply a Page Numbering to your entire document… 
 

2. Select the Insert tab on the Ribbon 
 

3. Under the Header & Footer group click the drop down next to Page Number 

 
4. Select the location you would like to place your page numbering 

 
For this example, let’s choose the bottom, middle part of the page. 
 

5. Select Bottom of Page, and the Plain Number 2 option. 
 
This will place the page number in the footer at the bottom of each page, and place the 
number in the middle of the footer area. 
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Page Numbering in a particular Section 
 
In this section, we will go back to our previous example where we wanted to include a 
Title page before starting our page numbering.  This example assumes you have 
added a section break to your document and want to apply page numbering from 
a particular section forward 
 

1. Anchor your insertion point in the document “section” that you want to apply page 
numbering. 

 
In the previous example, we inserted a Section break, next page after the title page, 
thus creating a new “section” starting on page 2. 
 

2. Select the Insert tab on the Ribbon. 
 

3. Under the Header & Footer group click on the drop down on the Page Number 
button. 
 

4. Select Bottom of Page, and Plain Number 2 to insert the page number  in the 
footer of the section you are in. 
 

NOTICE:  In keeping with the previous example, if you are inserting page numbering 
starting on page 2, after the title page, your footer tab should display as Footer Section 
2, letting you know that you are in the footer of the 2nd section of your document. 
 

 
 
While you are still in the footer the Header & Footer Design tab should be displaying on 
the Ribbon. 
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5. Select the Previous Section button on the Header & Footer Design contextual 

tab.   
 
This will place you in the footer of the first section. 

 
6. Click on the check box next to Different First Page. 
 
Page numbering for the first section (Title Page) will be turned OFF. 
 

7. Click on the Close Header & Footer button  in the Design tab. 
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Exercise 

In this exercise, you will open a document and split it into two sections. The orientation 
of page 1 will be portrait.  Change page 2 to landscape.  You will tehn apply page 
numbering to your document. 

1. Open the document called:  Many Pages 

2. Place a Section Break Next Page at the bottom of page 1 

3. Change paper orientation for page 2 and all subsequent pages to landscape. 

4. Apply Page Numbering to your document. 
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HEADER AND FOOTERS 
We’ve already touched on this subject previously, under the topic of section breaks and 
page numbering.  Let’s look a little more closely at adding headers and footer to a 
document. 
 
A header is the area in a page’s top margin and a footer is an area in a page’s bottom 
margin.  Headers and footers can contain textual or graphical information that is 
common to all or to some of the pages in a document.  Common header and footer 
information includes titles, dates, page numbers, and documents file names. 
 
Insert a predefined header or footer 
 
 

1. On the Insert tab, in the Header & Footer group, click Header or Footer. 
 

 
 

2. Click the header or footer design that you want. 
 
 
DISPLAYING THE HEADER AND FOOTER SECTION 
 

1. Double click either the top (for header) or bottom (for footer) of the document 
within the text area to display the header or footer area. 

 
OR 

 
Select the Insert tab on the Ribbon, and in the Header & Footer group, click the 
Header or Footer button’s drop down menu. 

 
Choose either Edit Header, or Edit Footer. 

 
 
CHANGING PAGE NUMBER FORMATS 
 

1. Display the header or footer containing the page numbers. 
 

2. On the Headers & Footer Tools Design contextual tab, in the Header & Footer 
group, click Page Number, and select Format Page Numbers. 
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3. In the Page Number Format dialog box, from the Number Format drop-down 

list, select the desired format. 
 

 
4. Click OK to set the new format and to close the dialog box. 
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Exercise 
 
In this exercise you will be adding, some header and footer information to an already 
existing document. 
 
Open a document called Annual Overview 
 
Add the following header information in the center of your header: 
 
BURKE PROPERTIES OVERVIEW 
 
Use the Header & Footer Tools Design contextual tab, to navigate to the footer (Click 
the Go to Footer option) 
 
Place a page number format at the bottom right of the Footer. (click Page Number in 
the Header & Footer group, then choose Bottom of Page, and choose Accent Bar 4) 
 
Modify the footer by adding the following text in the center of the footer 
 
Relo Expo 
 
(Simply type the text next to the page number and press Tab) 
 
Next, insert the Date and Time in the center of the footer and move the text to the left 
hand side of the footer. 
 
(In the Insert group, click the Date & Time, and select appropriate format from the 
dialog box, then click OK, and press Tab) 
 
Change the first page header to look different from the rest of the document.  Make the 
header on the first page display as follows: 
 
BURKE PROPERTIES ANNUAL OVERVIEW 
 
(In the Options group, check the Different First Page check box.  In the Navigation 
group, click the Go to Header.  Then in the Header & Footer group select Alphabet.  
Next, triple click the heading in the header section and type your text.) 
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APPLYING STYLES 
As you probably know from working with Word there are a lot of formatting features you 
can apply to your document to really make it look nice.  When you have a lot of 
formatting options you want to apply to an area of your document, built-in Styles can 
help make that process easier.   
 
A Word style is a named collection of formatting settings that can be applied to a 
section of your document.  A style may include formatting options such as different 
typefaces, fonts, colors, font sizes, font styles, and effects, as well as paragraph 
formatting options such as line spacing, borders, and shading. 
 
Applying a Built-in Style 
Although you can create your own styles, Word comes with many built-in Styles. 
 

1. Select the text you want to apply a Style to. 
 
Example – 
 Type “The South Carolina General Assembly” and select it 
 

2. Select the Home tab on the Ribbon, and go to the Styles group. 
 
Your most recent used Styles should display. 
 

 
 
NOTICE:  If you never use Styles, then the “Normal” style should display first as it is the 
default style that all new documents use.  PRETTY NEAT, HUH? 
 

3. Select one of the Styles from the display or click one of the buttons on the right 
hand side of the Styles group to see more styles. 
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Example – Select the Heading 1  style 
 
Your text would look like the following 
 

The South Carolina General Assembly 
 
NOTICE: The Heading 1 style applied formatting that affected a number of different 
aspects of the text including font size, and color, and paragraph spacing. 
 
Reveal Formatting 
A really neat feature in Word 2007 is the ability to pull up a window that will show you 
the “formatting” being used in whatever area of the document you are in 
 
Click in the area of the document that you want to see the formatting “code” being used. 
 
Hold down the Shift + F1 key on the keyboard. 
 
A window will display to the right showing you the “formatting” that is being used. 
 

 
 
NOTICE:  You can also use the Reveal Formatting box to compare one area of a 
document to another to show the differences in formatting in those two areas. 
 
CLEARING FORMATTING 
Have you ever pasted something in your document and wondered how to get in back to 
original format settings?  
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1. Select the text you would like to clear the formatting on. 
 

2. Click on the Clear Formatting button  in the Font group of the Home 
tab. 

 
OR 
 
1. Select the text you want to clear the formatting on. 

 
2. Hold down the Shift+F1 key to bring up the “Reveal Formatting” box. 

 
3. Click on the drop-down where it says “Selected Text” and choose Clear 

Formatting. 
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Exercise 
 
Let’s apply Styles to a plain document that someone created. 
 

1. Open the Meeting Agenda file. 
 

2. At the beginning of the document change the Title to have a Heading 1 style. 
 
(Click somewhere in the text that says “Quarterly Sales Meeting” and select Heading 1 
from the Styles group on the Home tab) 
 

3. Make the word “Agenda” a Heading 2 style. 
 
(Home tab, Styles group, and choose Heading 2) 
 

4. Make the words “Review Minutes” a “Subtle Reference Style”. 
 
(Home tab, Styles group, and will probably need to click the “Row” or “More” button to 
locate the style you need) 
 

5. With the “Review Minutes” title selected turn on “Reveal formatting” so that you 
can see the formatting features that are being used. 

 
(Select the title “Review Minutes”, and hold down the Shift+F1 key) 
 

6. Save the file as “My Meeting Agenda”. 
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BULLETS AND NUMBERING (LISTS) 
 
Lists of various types can greatly improve the clarity and readability of text that groups 
similar items together or provides a series of steps.  Presenting information in a list not 
only enhances how it looks, but also increases readability.  By using the list options in 
Word, you can create much more dynamic and effective documentation. 
 
Creating a Numbered list 
A numbered list is used to denote a ranking or a sequence of steps that must be 
followed 
 

1. Type the steps you want to present in the order in which they should be followed. 
 

Example 
 

Step 1 
Step 2 
Step 3 

 
2. Select the text you would like to setup as a “Numbered list”. 

 

3. Select the Home tab, and click on the  numbering button under the 
Paragraph group. 

 
Your list will now be “numbered”! 
 

Example 
 

1. Step 1 
2. Step 2 
3. Step 3 

 
Creating a Bulleted List 
A bulleted list is set up much like the numbered list, but is usually used to denote a 
group of equally significant items. 
 

1. Type the items you wish to turn into a “bulleted list”. 
 

Example 
 

House Committees 
Agriculture 
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Education and Public Works 
Judiciary 
Labor, Commerce and Industry 
Medicals Affairs 
Ways an Means 

 
2. Select the text you would like to setup as a “bulleted list”. 

 
Example – select text started with Agriculture – Ways and Means 
 

3. Select the Home tab, and click on the bullets button under the 
Paragraph group. 

 
Your example should look like the following 
 

 
 
Removing Bullets and Numbering 
To remove bullets and numbering 
 

1. Select the desired list. 
 

2. Click the appropriate button in the Paragraph group. 
 

• Click the Bullets button to remove bullets. 
• Click the Numbering button to remove numbering. 

 
AutoFormat List as You Type 
A feature that should already be on in Word 2007 is the ability to “automatically” create 
a list if you start typing in a “list like” fashion. 
 
Type an asterisk (*) and press the Tab key and a “bullet” should appear in place of the 
asterisk and a bulleted list should be started.  If you press the Enter key a new bullet 
should appear with a place for you to start typing your next bulleted item. 
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To start a numbered list type “1.” Or “1)” and press the Tab key.  Enter the first item in 
your list and press Enter.  Word will continue creating a numbered list for you. 
 
NOTICE:  There is a place in your Word Options that you can go to turn off “automatic 
bulleting and numbering.  Go to the Word Options button in the Office button and click 
on the Proofing category.  Next, click on the AutoCorrect Options… button. 
 

 
 
 
Go to the AutoFormat As You Type tab and uncheck the boxes for Automatic bullet 
lists and Automatic numbering. 
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Exercise 
 

1. Open the “My Meeting Agenda” file. 
 

2. Make the three paragraphs below the “Agenda” heading a Numbered list. 
 
(Select the three paragraphs below the heading, click on the Home tab, go to the 
Paragraph group and click the Numbering button.) 
 

3. Add another numbered item at the end to say “Assign action items”. 
 
(Go to the end of the numbered list and place the insertion point after, “Approve new 
disclaimer”.  Press the Enter key, and type “Assign action items”) 
 

4. Add a bulleted list at the end of the file showing the following information. 
 
Del will distribute the data 
Missy will print the inserts 
Derrick will plan the next meeting 
 
(Place the insertion point at the end of the document.  In the Paragraph group on the 
Home tab click on the Bullets button.  Start typing the above mentioned text making 
sure to press the Enter key after each entry) 
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